fbpx
  1. Traussnigg Erhard
  2. Creativ
  3. Tuesday, 08 December 2020
  4.  Subscribe via email
i made a link but online doesnt work
<p><a href="index.php?option=com_content&view=article&id=59:impressum&catid=2:uncategorised">Impressum</a></p>
on joomla preview it works, but online is not working
Responses (11)
Vijayanand
Support Ninja
Accepted Answer Pending Moderation
Hello Traussnigg Erhard,

Kindly send us your site admin login details to check. make sure your ticket is locked. if you locked the ticket will be private no one will able to access it. and don't forget to update your purchase code
Please do take some time to read through some of these links:

https://joomlabuff.com/support/documentation.html


Our Social Media Pages:

https://www.facebook.com/joomlabuff
https://twitter.com/joomlabuff
  1. more than a month ago
  2. Creativ
  3. # 1
Vijayanand
Support Ninja
Accepted Answer Pending Moderation
Hello Traussnigg Erhard,

I have login to your website I cant find the module where the links are not working. will you please navigate me where exactly the problem is?
Please do take some time to read through some of these links:

https://joomlabuff.com/support/documentation.html


Our Social Media Pages:

https://www.facebook.com/joomlabuff
https://twitter.com/joomlabuff
  1. more than a month ago
  2. Creativ
  3. # 2
Traussnigg Erhard
Registered User
Accepted Answer Pending Moderation
  1. more than a month ago
  2. Creativ
  3. # 3
Vijayanand
Support Ninja
Accepted Answer Pending Moderation
Hello Traussnigg Erhard,

Check your link its wrong.
Please do take some time to read through some of these links:

https://joomlabuff.com/support/documentation.html


Our Social Media Pages:

https://www.facebook.com/joomlabuff
https://twitter.com/joomlabuff
  1. more than a month ago
  2. Creativ
  3. # 4
Traussnigg Erhard
Registered User
Accepted Answer Pending Moderation
the code is
<p><a href="index.php?option=com_content&view=category&id=29&lang=1&layout=*">Impressum</a></p>
  1. more than a month ago
  2. Creativ
  3. # 5
Traussnigg Erhard
Registered User
Accepted Answer Pending Moderation
Here it is working backend but online not
Attachments (1)
  1. more than a month ago
  2. Creativ
  3. # 6
Traussnigg Erhard
Registered User
Accepted Answer Pending Moderation
Hello you are on?
  1. more than a month ago
  2. Creativ
  3. # 7
Traussnigg Erhard
Registered User
Accepted Answer Pending Moderation
Can you pls help me?
  1. more than a month ago
  2. Creativ
  3. # 8
Vijayanand
Support Ninja
Accepted Answer Pending Moderation
The link your provided is not found it throw me 404 error which means this page not found.

https://www.webstudio23.ch/de-de/?option=com_content&view=category&id=29&lang=1&layout=*
Please do take some time to read through some of these links:

https://joomlabuff.com/support/documentation.html


Our Social Media Pages:

https://www.facebook.com/joomlabuff
https://twitter.com/joomlabuff
  1. more than a month ago
  2. Creativ
  3. # 9
Traussnigg Erhard
Registered User
Accepted Answer Pending Moderation
look now the link doesnt work
  1. more than a month ago
  2. Creativ
  3. # 10
Vijayanand
Support Ninja
Accepted Answer Pending Moderation
Seems the link is working

https://www.webstudio23.ch/de-de/about-us/59-impressum.html

The link navigates to the above link perfectly.
Please do take some time to read through some of these links:

https://joomlabuff.com/support/documentation.html


Our Social Media Pages:

https://www.facebook.com/joomlabuff
https://twitter.com/joomlabuff
  1. more than a month ago
  2. Creativ
  3. # 11
  • Page :
  • 1


There are no replies made for this post yet.
Be one of the first to reply to this post!